Browse Source

Update dependency @11ty/eleventy to ^0.12.1

develop^2
Renovate Bot 6 months ago
parent
commit
4d98236f69
  1. 2
      package.json

2
package.json

@ -19,7 +19,7 @@
"browser-sync": "^2.26.14"
},
"devDependencies": {
"@11ty/eleventy": "^0.11.1",
"@11ty/eleventy": "^0.12.1",
"@11ty/eleventy-navigation": "^0.1.6",
"cpx": "^1.5.0",
"node-sass": "^5.0.0",

Loading…
Cancel
Save