Update dependency del to v6.1.0

Renovate Bot 5 months ago
parent 0f7b2de46f
commit 20c41aaf83
  1. 2
      package.json

@ -17,7 +17,7 @@
"devDependencies": {
"autoprefixer": "10.4.7",
"cssnano": "5.1.7",
"del": "6.0.0",
"del": "6.1.0",
"gulp": "4.0.2",
"gulp-concat": "2.6.1",
"gulp-flatmap": "1.0.2",

Loading…
Cancel
Save