Browse Source

Update dependency bootstrap to v5

Renovate Bot 4 months ago
parent
commit
b9e4636e5e
  1. 2
      package.json

2
package.json

@ -34,6 +34,6 @@
"uncss": "^0.17.3"
},
"dependencies": {
"bootstrap": "^4.6.1"
"bootstrap": "^5.1.3"
}
}

Loading…
Cancel
Save