Browse Source

Update dependency del to v6

pull/28/head
Renovate Bot 2 years ago
parent
commit
00eafa77dd
  1. 2
      package.json

2
package.json

@ -16,7 +16,7 @@
},
"devDependencies": {
"gulp": "4.0.2",
"del": "5.1.0",
"del": "6.0.0",
"lazypipe": "1.0.2",
"gulp-flatmap": "1.0.2",
"gulp-header": "2.0.9",

Loading…
Cancel
Save