Merge pull request 'Update dependency autoprefixer to v10' (#26) from renovate/autoprefixer-10.x into develop

Reviewed-on: #26
pull/35/head
Samuel Philipp 2 years ago
commit 12b762e408
  1. 2
      package.json

@ -27,7 +27,7 @@
"gulp-sass": "4.1.0",
"gulp-postcss": "9.0.0",
"cssnano": "4.1.10",
"autoprefixer": "9.8.6",
"autoprefixer": "10.0.3",
"node-sass-tilde-importer": "^1.0.2"
},
"dependencies": {

Loading…
Cancel
Save