Browse Source

Update dependency gulp-sass to v5

Renovate Bot 2 months ago
parent
commit
13be23c34d
  1. 2
      package.json

2
package.json

@ -25,7 +25,7 @@
"gulp-optimize-js": "1.1.0",
"gulp-postcss": "9.0.0",
"gulp-rename": "2.0.0",
"gulp-sass": "4.1.1",
"gulp-sass": "5.0.0",
"gulp-terser": "2.0.1",
"lazypipe": "1.0.2",
"node-sass-tilde-importer": "^1.0.2",

Loading…
Cancel
Save