Browse Source

Update dependency gulp-terser to v2.0.1

pull/38/head
Renovate Bot 1 year ago
parent
commit
179ba54ca5
  1. 2
      package.json

2
package.json

@ -22,7 +22,7 @@
"gulp-header": "2.0.9",
"gulp-rename": "2.0.0",
"gulp-concat": "2.6.1",
"gulp-terser": "2.0.0",
"gulp-terser": "2.0.1",
"gulp-optimize-js": "1.1.0",
"gulp-sass": "4.1.0",
"gulp-postcss": "9.0.0",

Loading…
Cancel
Save