Browse Source

Merge pull request 'Update dependency postcss to ^8.3.11' (#84) from renovate/postcss-8.x into develop

Reviewed-on: https://git.sp-codes.de/samuel-p/sp-magic.de/pulls/84
pull/85/head
Samuel Philipp 1 month ago
parent
commit
7db0e8e5a5
  1. 2
      package.json

2
package.json

@ -29,7 +29,7 @@
"gulp-terser": "2.1.0",
"lazypipe": "1.0.2",
"node-sass-tilde-importer": "^1.0.2",
"postcss": "^8.3.8"
"postcss": "^8.3.11"
},
"dependencies": {
"@fortawesome/fontawesome-free": "^5.15.4",

Loading…
Cancel
Save