Browse Source

Update dependency postcss to ^8.3.6

Renovate Bot 2 months ago
parent
commit
969cc07001
  1. 2
      package.json

2
package.json

@ -29,7 +29,7 @@
"gulp-terser": "2.0.1",
"lazypipe": "1.0.2",
"node-sass-tilde-importer": "^1.0.2",
"postcss": "^8.3.5"
"postcss": "^8.3.6"
},
"dependencies": {
"@fortawesome/fontawesome-free": "^5.15.3",

Loading…
Cancel
Save