Browse Source

Merge pull request 'Update dependency autoprefixer to v10.3.1' (#68) from renovate/autoprefixer-10.x into develop

Reviewed-on: https://git.sp-codes.de/samuel-p/sp-magic.de/pulls/68
pull/71/head
Samuel Philipp 3 months ago
parent
commit
e1a4a34f1e
  1. 2
      package.json

2
package.json

@ -15,7 +15,7 @@
"browser-sync": "^2.27.4"
},
"devDependencies": {
"autoprefixer": "10.2.6",
"autoprefixer": "10.3.1",
"cssnano": "5.0.6",
"del": "6.0.0",
"gulp": "4.0.2",

Loading…
Cancel
Save