• Update dependency del to v7
    #94 opened 3 weeks ago by renovate-bot 0 / 1
  • Update dependency del to v6.1.1
    #93 opened 3 months ago by renovate-bot 0 / 1
  • Update dependency postcss to ^8.4.16
  • Update dependency cssnano to v5.1.12
  • Update dependency bootstrap to ^4.6.2
  • Update dependency autoprefixer to v10.4.8
  • Update dependency browser-sync to ^2.27.10
  • Update dependency gulp-sass to v5