Browse Source

Update dependency express to ^4.17.2

Renovate Bot 5 months ago
parent
commit
5b16f9c574
  1. 4
      package.json

4
package.json

@ -34,7 +34,7 @@
"bootstrap": "^4.6.1",
"cron": "^1.8.2",
"dayjs": "^1.10.7",
"express": "^4.17.1",
"express": "^4.17.2",
"flag-icon-css": "^3.5.0",
"jsonpath-plus": "^6.0.1",
"node-cron": "^3.0.0",
@ -50,7 +50,7 @@
"@angular/compiler-cli": "~11.1.0",
"@angular/language-service": "~11.1.0",
"@nguniversal/builders": "^12.1.0",
"@types/express": "^4.17.12",
"@types/express": "^4.17.13",
"@types/node": "^14.14.22",
"@types/jasmine": "~3.6.3",
"@types/jasminewd2": "~2.0.8",

Loading…
Cancel
Save