Update dependency express to ^4.17.1

pull/5/head
Renovate Bot 2 years ago
parent 0f0dc0c836
commit 8ccb2fd7b2
  1. 4
      package.json

@ -29,7 +29,7 @@
"@fortawesome/fontawesome-free": "^5.13.1",
"@nguniversal/express-engine": "^10.0.1",
"bootstrap": "^4.5.0",
"express": "^4.15.2",
"express": "^4.17.1",
"jsonpath-plus": "^4.0.0",
"roboto-fontface": "^0.10.0",
"rxjs": "~6.6.0",
@ -42,7 +42,7 @@
"@angular/compiler-cli": "~10.0.2",
"@angular/language-service": "~10.0.2",
"@nguniversal/builders": "^10.0.1",
"@types/express": "^4.17.0",
"@types/express": "^4.17.6",
"@types/node": "^14.0.14",
"@types/jasmine": "~3.5.11",
"@types/jasminewd2": "~2.0.3",

Loading…
Cancel
Save