Update dependency @types/express to ^4.17.9

Renovate Bot 2 years ago
parent 4b3d08e6e1
commit e706928f64
  1. 2
      package.json

@ -42,7 +42,7 @@
"@angular/compiler-cli": "~10.0.4",
"@angular/language-service": "~10.0.4",
"@nguniversal/builders": "^10.1.0",
"@types/express": "^4.17.8",
"@types/express": "^4.17.9",
"@types/node": "^14.0.23",
"@types/jasmine": "~3.5.11",
"@types/jasminewd2": "~2.0.3",

Loading…
Cancel
Save