Browse Source

Merge pull request 'Update dependency @types/express to ^4.17.12' (#118) from renovate/express-4.x into develop

Reviewed-on: #118
pull/119/head
Samuel Philipp 12 months ago
parent
commit
f394bddeb7
  1. 2
      package.json

2
package.json

@ -50,7 +50,7 @@
"@angular/compiler-cli": "~11.1.0",
"@angular/language-service": "~11.1.0",
"@nguniversal/builders": "^12.0.0",
"@types/express": "^4.17.11",
"@types/express": "^4.17.12",
"@types/node": "^14.14.22",
"@types/jasmine": "~3.6.3",
"@types/jasminewd2": "~2.0.8",

Loading…
Cancel
Save