• Update dependency @angular/forms to ~10.0.3
  • Update dependency @angular/core to ~10.0.3
  • Update dependency @angular/compiler-cli to ~10.0.3
  • Update dependency @angular/compiler to ~10.0.3
  • Update dependency @angular/common to ~10.0.3
  • Update dependency @angular/animations to ~10.0.3
  • Update dependency @types/express to ^4.17.7
    #6 by renovate-bot was merged 2 years ago 0 / 1
  • Update dependency express to ^4.17.1
    #5 by renovate-bot was merged 2 years ago 0 / 1
  • fixed jsonpath
    #4 by samuel-p was merged 2 years ago
  • develop
    #3 by samuel-p was merged 2 years ago