Merge pull request 'Update dependency del to v6.1.1' (#132) from renovate/del-6.x into develop

Reviewed-on: #132
pull/139/head
Samuel Philipp 2 months ago
commit 740c84b976
  1. 2
      package.json

@ -17,7 +17,7 @@
"devDependencies": {
"autoprefixer": "10.4.7",
"cssnano": "5.1.12",
"del": "6.0.0",
"del": "6.1.1",
"gulp": "4.0.2",
"gulp-concat": "2.6.1",
"gulp-flatmap": "1.0.2",

Loading…
Cancel
Save