• Update dependency postcss to ^8.4.17
  • Update dependency autoprefixer to v10.4.12
  • Update dependency node-sass to ^7.0.3
  • Update dependency bootstrap to ^5.2.1
  • Update dependency sass to ^1.55.0
  • Update dependency del to v7