Browse Source

Update dependency autoprefixer to v10.2.4

pull/45/head
Renovate Bot 2 months ago
parent
commit
88fd895ec8
  1. 2
      package.json

2
package.json

@ -27,7 +27,7 @@
"gulp-sass": "4.1.0",
"gulp-postcss": "9.0.0",
"cssnano": "4.1.10",
"autoprefixer": "10.2.3",
"autoprefixer": "10.2.4",
"node-sass-tilde-importer": "^1.0.2"
},
"dependencies": {

Loading…
Cancel
Save