Browse Source

Merge pull request 'Update dependency autoprefixer to v10.3.7' (#84) from renovate/autoprefixer-10.x into develop

Reviewed-on: #84
pull/86/head
Samuel Philipp 7 months ago
parent
commit
b12bc9f312
  1. 2
      package.json

2
package.json

@ -15,7 +15,7 @@
"browser-sync": "^2.27.5"
},
"devDependencies": {
"autoprefixer": "10.3.6",
"autoprefixer": "10.3.7",
"cssnano": "5.0.8",
"del": "6.0.0",
"gulp": "4.0.2",

Loading…
Cancel
Save