Update dependency postcss to ^8.4.14

pull/130/head
Renovate Bot 3 months ago
parent 0f7b2de46f
commit ffaebf6e0c
  1. 2
      package.json

@ -30,7 +30,7 @@
"lazypipe": "1.0.2",
"node-sass": "^7.0.1",
"node-sass-tilde-importer": "^1.0.2",
"postcss": "^8.4.12",
"postcss": "^8.4.14",
"sass": "^1.50.1"
},
"dependencies": {

Loading…
Cancel
Save