Browse Source

Merge pull request 'Update dependency @11ty/eleventy to ^1.0.0-canary.44' (#85) from renovate/11ty-eleventy-1.x into develop

Reviewed-on: #85
pull/86/head
Samuel Philipp 8 months ago
parent
commit
15463c6ac3
  1. 2
      package.json

2
package.json

@ -20,7 +20,7 @@
"browser-sync": "^2.27.5"
},
"devDependencies": {
"@11ty/eleventy": "^1.0.0-canary.42",
"@11ty/eleventy": "^1.0.0-canary.44",
"@11ty/eleventy-navigation": "^0.3.2",
"@node-minify/core": "^6.2.0",
"@node-minify/crass": "^6.2.0",

Loading…
Cancel
Save