Browse Source

Merge pull request 'Update dependency bootstrap to ^4.5.1' (#23) from renovate/bootstrap-4.x into develop

Reviewed-on: https://git.sp-codes.de/samuel-p/sp-codes.de/pulls/23
pull/24/head
Samuel Philipp 5 months ago
parent
commit
1742c571b4
1 changed files with 1 additions and 1 deletions
  1. 2
      package.json

2
package.json

@ -28,7 +28,7 @@
},
"dependencies": {
"@fortawesome/fontawesome-free": "^5.14.0",
"bootstrap": "^4.5.0",
"bootstrap": "^4.5.1",
"flag-icon-css": "^3.5.0"
}
}
Loading…
Cancel
Save