Merge pull request 'Update dependency minify to ^8.0.4' (#108) from renovate/minify-8.x into develop

Reviewed-on: #108
pull/111/head
Samuel Philipp 7 months ago
commit 3349542ee7
  1. 2
      package.json

@ -27,7 +27,7 @@
"@node-minify/html-minifier": "^6.2.0",
"cpx": "^1.5.0",
"glob": "^7.2.0",
"minify": "^8.0.3",
"minify": "^8.0.4",
"node-sass": "^7.0.1",
"node-sass-tilde-importer": "^1.0.2",
"npm-run-all": "^4.1.5",

Loading…
Cancel
Save