Browse Source

Update dependency @11ty/eleventy to ^1.0.0-canary.41

pull/80/head
Renovate Bot 9 months ago
parent
commit
43954da19c
  1. 2
      package.json

2
package.json

@ -20,7 +20,7 @@
"browser-sync": "^2.27.4"
},
"devDependencies": {
"@11ty/eleventy": "^1.0.0-canary.38",
"@11ty/eleventy": "^1.0.0-canary.41",
"@11ty/eleventy-navigation": "^0.3.2",
"@node-minify/core": "^6.2.0",
"@node-minify/crass": "^6.2.0",

Loading…
Cancel
Save