Merge pull request 'Update dependency bootstrap to ^4.6.1' (#99) from renovate/bootstrap-4.x into develop

Reviewed-on: #99
pull/100/head
Samuel Philipp 9 months ago
commit 8a2f7cde16
  1. 2
      package.json

@ -34,6 +34,6 @@
"uncss": "^0.17.3"
},
"dependencies": {
"bootstrap": "^4.6.0"
"bootstrap": "^4.6.1"
}
}

Loading…
Cancel
Save