Update dependency @11ty/eleventy-navigation to ^0.3.2

pull/72/head
Renovate Bot 1 year ago
parent f188a57d44
commit 9763acb2b6
  1. 2
      package.json

@ -21,7 +21,7 @@
},
"devDependencies": {
"@11ty/eleventy": "^1.0.0-canary.36",
"@11ty/eleventy-navigation": "^0.2.0",
"@11ty/eleventy-navigation": "^0.3.2",
"@node-minify/core": "^6.2.0",
"@node-minify/crass": "^6.2.0",
"@node-minify/html-minifier": "^6.2.0",

Loading…
Cancel
Save