• Update dependency @node-minify/crass to ^6.4.0
  • Update dependency @node-minify/core to ^6.4.0
  • Update dependency bootstrap to v5