• Update dependency @11ty/eleventy to v2
    ci/woodpecker/push/woodpecker Pipeline was successful Details
  • Update dependency sass to ^1.58.0
    ci/woodpecker/push/woodpecker Pipeline was successful Details
  • Update dependency eleventy-sass to ^2.1.7
    ci/woodpecker/push/woodpecker Pipeline was successful Details
  • Update dependency minify to ^9.2.0
    ci/woodpecker/push/woodpecker Pipeline was successful Details