• Update dependency node-sass to v8
  • Update dependency bootstrap to v5