Browse Source

Merge pull request 'Update dependency gulp-terser to v1.3.2' (#21) from renovate/gulp-terser-1.x into develop

Reviewed-on: https://git.sp-codes.de/samuel-p/sp-magic.de/pulls/21
pull/22/head
Samuel Philipp 1 year ago
parent
commit
40079c873d
  1. 2
      package.json

2
package.json

@ -22,7 +22,7 @@ @@ -22,7 +22,7 @@
"gulp-header": "2.0.9",
"gulp-rename": "2.0.0",
"gulp-concat": "2.6.1",
"gulp-terser": "1.2.0",
"gulp-terser": "1.3.2",
"gulp-optimize-js": "1.1.0",
"gulp-sass": "4.1.0",
"gulp-postcss": "8.0.0",

Loading…
Cancel
Save