Browse Source

Merge pull request 'Update dependency @11ty/eleventy-navigation to ^0.3.2' (#72) from renovate/11ty-eleventy-navigation-0.x into develop

Reviewed-on: #72
pull/73/head
Samuel Philipp 11 months ago
parent
commit
d301fcbacf
  1. 2
      package.json

2
package.json

@ -21,7 +21,7 @@
},
"devDependencies": {
"@11ty/eleventy": "^1.0.0-canary.36",
"@11ty/eleventy-navigation": "^0.2.0",
"@11ty/eleventy-navigation": "^0.3.2",
"@node-minify/core": "^6.2.0",
"@node-minify/crass": "^6.2.0",
"@node-minify/html-minifier": "^6.2.0",

Loading…
Cancel
Save