Update dependency @11ty/eleventy to ^0.11.1 #35

Merged
samuel-p merged 1 commits from renovate/11ty-eleventy-0.x into develop 4 months ago
  1. 2
      package.json

2
package.json

@ -19,7 +19,7 @@
"browser-sync": "^2.26.13"
},
"devDependencies": {
"@11ty/eleventy": "^0.11.0",
"@11ty/eleventy": "^0.11.1",
"@11ty/eleventy-navigation": "^0.1.6",
"cpx": "^1.5.0",
"node-sass": "^4.14.1",

Loading…
Cancel
Save