Update dependency @11ty/eleventy to ^1.0.0-canary.37 #73

Merged
samuel-p merged 1 commits from renovate/11ty-eleventy-1.x into develop 1 year ago
  1. 2
      package.json

@ -20,7 +20,7 @@
"browser-sync": "^2.26.14"
},
"devDependencies": {
"@11ty/eleventy": "^1.0.0-canary.36",
"@11ty/eleventy": "^1.0.0-canary.37",
"@11ty/eleventy-navigation": "^0.3.2",
"@node-minify/core": "^6.2.0",
"@node-minify/crass": "^6.2.0",

Loading…
Cancel
Save